[requirements] at least version 1.3 of vagrant draft default tip
authorArthur Lutz <arthur.lutz@logilab.fr>
Tue, 13 May 2014 11:26:02 +0200
changeset 3 946b73522adf
parent 2 9ef3d246cb0b
[requirements] at least version 1.3 of vagrant
README
--- a/README	Tue May 13 10:24:03 2014 +0200
+++ b/README	Tue May 13 11:26:02 2014 +0200
@@ -2,7 +2,7 @@
 ---------------------------------------------
 
 Install Vagrant : http://www.vagrantup.com/
-Install VirtualBox : https://www.virtualbox.org/
+Install VirtualBox (at least version 1.3.0) : https://www.virtualbox.org/
 
 Launch virtual machine with cubicweb demo provisionned in it ::