dev-requirements.txt
author Denis Laxalde <denis@laxalde.org>
Tue, 06 Feb 2018 08:56:33 +0100
changeset 2935 d06b9c2459cb
parent 2929 352167325f8f
child 2939 d8ca9b60f273
child 3024 9e13ea2c8000
permissions -rw-r--r--
[pkg] Require cubicweb >= 3.25.4 And drop monkeypatch now in this version.

pytest