__pkginfo__.py
author Denis Laxalde <denis@laxalde.org>
Tue, 06 Feb 2018 08:56:33 +0100
changeset 2935 d06b9c2459cb
parent 2377 3315ecaad760
permissions lrwxrwxrwx
[pkg] Require cubicweb >= 3.25.4 And drop monkeypatch now in this version.

cubicweb_seda/__pkginfo__.py