requirements-test.txt
author David Douard <david.douard@logilab.fr>
Wed, 27 Sep 2017 12:39:06 +0200
changeset 1871 980e20892562
parent 1842 36650c2591c7
permissions -rw-r--r--
[checker/pypi] allow to configure the pypi repo to use and defaults to 'pypi'.

cubicweb-tracker
cubicweb-nosylist >= 0.5.0
cubicweb-jqplot >= 0.1.2
logilab-packaging >= 1.3.0