requirements-test.txt
author David Douard <david.douard@logilab.fr>
Wed, 29 Jul 2015 23:31:49 +0200
changeset 1842 36650c2591c7
permissions -rw-r--r--
[pkg] add a requirements-test.txt file

cubicweb-tracker
cubicweb-nosylist >= 0.5.0
cubicweb-jqplot >= 0.1.2
logilab-packaging >= 1.3.0