debian/compat
author David Douard <david.douard@logilab.fr>
Fri, 24 Jul 2015 15:15:14 +0200
changeset 1826 239805c9132d
parent 1459 ffe0a265ba3e
permissions -rw-r--r--
[checker] use 'python -m coverage' to run the coverage tool (closes #5186883) so we do not depend on the way it is installed

7