[instances] fix debian package list of required cubes to be installed
authorDavid Douard <david.douard@logilab.fr>
Tue, 03 Jun 2014 23:59:19 +0200
changeset 6 806e9612a411
parent 5 1e0786de308b
child 7 f1ef93a84f64
[instances] fix debian package list of required cubes to be installed
cubicweb/instances.sls
--- a/cubicweb/instances.sls	Tue Jun 03 22:49:18 2014 +0200
+++ b/cubicweb/instances.sls	Tue Jun 03 23:59:19 2014 +0200
@@ -21,7 +21,8 @@
   pkg.installed:
     - pkgs:
         {% for pkg in config.cwapp.cubes.values() -%}
-        - {{pkg}} {% endfor %}
+        - {{pkg}}
+        {% endfor %}
     - require:
       - pkg: cw-web